Skinning Support & Discussion ayuda error

joseje1

Member
hello who can help me with these two opkg errors alsa state.postinst returned 99. and the other error is opkg run_script: package - alsa -state 99 the image is Open Black Hole 4.3.028 i have the vuplus duo 4k the esque problem when I want to update by puTTY it gives those errors and the strangest thing is when I want to put the gun skins it does not download it but it does not come out in skins settings thanks and a little help
 
Last edited by a moderator:

Top Bottom