VU+ Receiver General Setup Questions - OSCAM on Vu+ Solo 4k slots problem | vuplus-images.co.uk

VU+ Receiver General Setup Questions OSCAM on Vu+ Solo 4k slots problem

Joined
Oct 9, 2014
Messages
6
Likes
1
Points
3
#1
Hi,

Can anyone tell me why this is happening on my Vu+ Solo 4k with Blackhole 3.0.5 L on it?


I have OSCAM 11425 ARM for solo 4k installed and configured. Both top and bottom readers are exactly the same except for the device parameter. It is configured for for Canal Digitaal which uses satellite 23.5 E and Ident 00006A

Everything (finally!!) works well, but my authentic Canal Digital card will only work in the upper slot of my solo 4k.


Why?? That cost me half a day! I had the card in the lower slot and could not get any picture. Finally in despair I moved it to the upper slot and bingo! A picture!

Why??

Are there other parameters which influence the choice of slots? Or is this a Vu+ Solo 4k hardware problem?
Any ideas? The Readers are as below.

Thanks in advance for any comments.

[reader]
[reader]
label = upper
protocol = internal
device = /dev/sci0
services =
caid = 0100 (voor canaldigitaal/tvv kaart)
detect = cd
mhz = 500
cardmhz = 369
ident = 0100:000000,00006A
group = 1
emmcache = 1,1,2
blockemm-unknown = 1
ratelimitecm = 4
ratelimitseconds = 10

label = lower
protocol = internal
device = /dev/sci1
services =
caid = 0100 (voor canaldigitaal/tvv kaart)
detect = cd
mhz = 500
cardmhz = 369
ident = 0100:000000,00006A
group = 1
emmcache = 1,1,2
blockemm-unknown = 1
ratelimitecm = 4
ratelimitseconds = 10
 
Top